<!DOCTYPE html>
<html lang="en-GB">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- Ads managed and served by AdPlugg - AdPlugg WordPress Ad Plugin v1.9.45 - https://www.adplugg.com -->
	<script data-cfasync="false">
		(function(ac) {
			var d = document, s = 'script', id = 'adplugg-adjs';
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; js.async = 1;
			js.src = '//www.adplugg.com/apusers/serve/' + ac + '/js/1.1/ad.js';
			fjs.parentNode.insertBefore(js, fjs);
		}('A4823216'));
	</script>
	<!-- / AdPlugg -->

			<!-- Optimized by SG Optimizer plugin version - 5.6.5 -->
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Future of Work helps employers adapt to new normal &ndash; Daily Business Magazine</title>
	<meta name="description" content="CMS has launched a new online resource which aims to help Scottish businesses and organisations adapt to a ‘new normal’ within the workplace." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://magazine.dailybusinessgroup.co.uk/2020/09/15/future-of-work-helps-employers-adapt-to-new-normal/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Future of Work helps employers adapt to new normal &ndash; Daily Business Magazine" />
	<meta property="og:description" content="CMS has launched a new online resource which aims to help Scottish businesses and organisations adapt to a ‘new normal’ within the workplace." />
	<meta property="og:url" content="https://magazine.dailybusinessgroup.co.uk/2020/09/15/future-of-work-helps-employers-adapt-to-new-normal/" />
	<meta property="og:site_name" content="Daily Business Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/DailyBusinessLive" />
	<meta property="article:published_time" content="2020-09-15T19:05:27+00:00" />
	<meta property="article:modified_time" content="2020-09-15T19:22:45+00:00" />
	<meta property="og:image" content="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Gillian-MacLellan-2.png?fit=795%2C569&#038;ssl=1" />
	<meta property="og:image:width" content="795" />
	<meta property="og:image:height" content="569" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@1dailybusiness" />
	<meta name="twitter:site" content="@1dailybusiness" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Daily Business Magazine &raquo; Feed" href="https://magazine.dailybusinessgroup.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Business Magazine &raquo; Comments Feed" href="https://magazine.dailybusinessgroup.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Business Magazine &raquo; Future of Work helps employers adapt to new normal Comments Feed" href="https://magazine.dailybusinessgroup.co.uk/2020/09/15/future-of-work-helps-employers-adapt-to-new-normal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magazine.dailybusinessgroup.co.uk\/wp_mag14\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='oik-blocks-css-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/oik/blocks/build/css/blocks.style.css?ver=1600036912' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-pro-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/themes/magazine-pro/style.css?ver=3.2.2' type='text/css' media='all' />
<style id='magazine-pro-inline-css' type='text/css'>


		button:focus,
		button:hover,
		input[type="button"]:focus,
		input[type="button"]:hover,
		input[type="reset"]:focus,
		input[type="reset"]:hover,
		input[type="submit"]:focus,
		input[type="submit"]:hover,
		.archive-pagination li a:focus,
		.archive-pagination li a:hover,
		.archive-pagination li.active a,
		.button:focus,
		.button:hover,
		.entry-content .button:focus,
		.entry-content .button:hover,
		.home-middle a.more-link:focus,
		.home-middle a.more-link:hover,
		.home-top a.more-link:focus,
		.home-top a.more-link:hover,
		.js .content .home-middle a .entry-time,
		.js .content .home-top a .entry-time,
		.sidebar .tagcloud a:focus,
		.sidebar .tagcloud a:hover,
		.widget-area .enews-widget input[type="submit"] {
			background-color: #348b8f;
			color: #ffffff;
		}

		.menu-toggle:focus,
		.menu-toggle:hover,
		.nav-primary .genesis-nav-menu a:focus,
		.nav-primary .genesis-nav-menu a:hover,
		.nav-primary .sub-menu a:focus,
		.nav-primary .sub-menu a:hover,
		.nav-primary .genesis-nav-menu .current-menu-item > a,
		.nav-primary .genesis-nav-menu .sub-menu .current-menu-item > a:focus,
		.nav-primary .genesis-nav-menu .sub-menu .current-menu-item > a:hover,
		.nav-primary .genesis-nav-menu a:focus,
		.nav-primary .genesis-nav-menu a:hover,
		.nav-primary .sub-menu a:focus,
		.nav-primary .sub-menu a:hover,
		.nav-primary .genesis-nav-menu .current-menu-item > a,
		.sub-menu-toggle:focus,
		.sub-menu-toggle:hover {
			color: #348b8f;
		}

		@media only screen and (max-width: 840px) {
			nav.nav-primary .sub-menu-toggle:focus,
			nav.nav-primary .sub-menu-toggle:hover,
			.genesis-responsive-menu .genesis-nav-menu a:focus,
			.genesis-responsive-menu .genesis-nav-menu a:hover,
			.genesis-responsive-menu .genesis-nav-menu .sub-menu a:focus,
			.genesis-responsive-menu .genesis-nav-menu .sub-menu a:hover,
			#genesis-mobile-nav-primary:focus,
			#genesis-mobile-nav-primary:hover {
				color: #348b8f;
			}
		}

		


		a:focus,
		a:hover,
		.entry-content a,
		.entry-title a:focus,
		.entry-title a:hover,
		.genesis-nav-menu a:focus,
		.genesis-nav-menu a:hover,
		.genesis-nav-menu .current-menu-item > a,
		.genesis-nav-menu .sub-menu .current-menu-item > a:focus,
		.genesis-nav-menu .sub-menu .current-menu-item > a:hover {
			color: #772d2d;
		}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/add-search-to-menu-premium/public/css/ivory-search.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CRaleway%3A400%2C500%2C900&#038;ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='oikCSS-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/oik/oik.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9' type='text/css' media='all' />
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/themes/magazine-pro/js/entry-date.js?ver=1.0.0' id='magazine-entry-date-js'></script>
<link rel="https://api.w.org/" href="https://magazine.dailybusinessgroup.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://magazine.dailybusinessgroup.co.uk/wp-json/wp/v2/posts/7202" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magazine.dailybusinessgroup.co.uk/wp_mag14/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/pa2p4w-1Sa' />
<link rel="alternate" type="application/json+oembed" href="https://magazine.dailybusinessgroup.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagazine.dailybusinessgroup.co.uk%2F2020%2F09%2F15%2Ffuture-of-work-helps-employers-adapt-to-new-normal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://magazine.dailybusinessgroup.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagazine.dailybusinessgroup.co.uk%2F2020%2F09%2F15%2Ffuture-of-work-helps-employers-adapt-to-new-normal%2F&#038;format=xml" />
<meta name="google-site-verification" content="s5fRegllckU3StYXQwRt3IcVIsQdfr7wwtrbfKlo5qA" /><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://magazine.dailybusinessgroup.co.uk/wp_mag14/xmlrpc.php" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56663377-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56663377-1');
</script><style type="text/css">.site-title a { background: url(https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2017/02/cropped-Daily-Business-Magazine-Logo-1.jpg) no-repeat !important; }</style>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://magazine.dailybusinessgroup.co.uk/2020/09/15/future-of-work-helps-employers-adapt-to-new-normal/amp/"><link rel="icon" href="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2017/02/cropped-DBG-logo-tmp.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2017/02/cropped-DBG-logo-tmp.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2017/02/cropped-DBG-logo-tmp.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2017/02/cropped-DBG-logo-tmp.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-7202 single-format-standard genesis custom-header header-image header-full-width content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible primary-nav"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary menu</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="wrap"><ul id="menu-site-basics" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-179"><a href="https://magazine.dailybusinessgroup.co.uk/"><span >Home</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://magazine.dailybusinessgroup.co.uk/about/"><span >About</span></a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://magazine.dailybusinessgroup.co.uk/contact/"><span >Contact</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://magazine.dailybusinessgroup.co.uk/">Daily Business Magazine</a></p><p class="site-description">A magazine complement to the Daily Business website</p></div></div></header><nav class="nav-secondary" aria-label="Secondary" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-3437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3437"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/"><span >Life, Arts &#038; Leisure</span></a>
<ul class="sub-menu">
	<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/creative/"><span >Creative</span></a></li>
	<li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2867"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/festival/"><span >Festival</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1033"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/festival/"><span >Festival Reviews</span></a></li>
	</ul>
</li>
	<li id="menu-item-3359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3359"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/film/"><span >Film</span></a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/food-and-drink/"><span >Food &#038; Drink</span></a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/leisure/"><span >Leisure</span></a>
	<ul class="sub-menu">
		<li id="menu-item-3351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3351"><a href="https://magazine.dailybusinessgroup.co.uk/category/contributors/rio/"><span >Rio Recommends &#8211; dog walks and cafes</span></a></li>
	</ul>
</li>
	<li id="menu-item-3418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3418"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/life/"><span >Life</span></a></li>
	<li id="menu-item-3360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3360"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/stage-shows/"><span >Stage Shows</span></a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/style/"><span >Style</span></a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/travel/"><span >Travel</span></a></li>
</ul>
</li>
<li id="menu-item-731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-731"><a href="https://magazine.dailybusinessgroup.co.uk/category/columnists/"><span >As I See It</span></a></li>
<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="https://magazine.dailybusinessgroup.co.uk/category/interviews/"><span >Interviews</span></a></li>
<li id="menu-item-1511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1511"><a href="https://magazine.dailybusinessgroup.co.uk/category/notebook/"><span >Notebook</span></a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-118"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/"><span >Working Life</span></a>
<ul class="sub-menu">
	<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/management/"><span >Careers &#038; Management</span></a></li>
	<li id="menu-item-3352" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3352"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/law/"><span >Law</span></a></li>
	<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-377"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/technology/"><span >Technology</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6088"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/technology/tech-talk/"><span >Tech Talk</span></a></li>
	</ul>
</li>
	<li id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/well-being/"><span >Well Being</span></a></li>
</ul>
</li>
<li id="menu-item-307" class="right menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-307"><a href="https://dailybusinessgroup.co.uk/"><span >Daily Business News</span></a>
<ul class="sub-menu">
	<li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-269"><a href="https://magazine.dailybusinessgroup.co.uk/magazine-features/"><span >All Content</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb"><span><span><a href="https://magazine.dailybusinessgroup.co.uk/">Home</a> » <span><a href="https://magazine.dailybusinessgroup.co.uk/magazine-features/">All Content</a> » <span><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/">Working Life</a> » <span class="breadcrumb_last" aria-current="page">Future of Work helps employers adapt to new normal</span></span></span></span></span></div><article class="post-7202 post type-post status-publish format-standard has-post-thumbnail category-law category-working-life entry" aria-label="Future of Work helps employers adapt to new normal"><header class="entry-header"><h1 class="entry-title">Future of Work helps employers adapt to new normal</h1>
<p class="entry-meta"><time class="entry-time">September 15, 2020</time> by <span class="entry-author"><a href="https://magazine.dailybusinessgroup.co.uk/author/comment/" class="entry-author-link" rel="author"><span class="entry-author-name">a Daily Business Contributor</span></a></span> <span class="entry-comments-link"><a href="https://magazine.dailybusinessgroup.co.uk/2020/09/15/future-of-work-helps-employers-adapt-to-new-normal/#respond">Leave a Comment</a></span> </p></header><div class="entry-content">
<figure class="wp-block-image size-large"><img data-attachment-id="7204" data-permalink="https://magazine.dailybusinessgroup.co.uk/2020/09/15/future-of-work-helps-employers-adapt-to-new-normal/future-of-work-1/" data-orig-file="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Future-of-Work-1.jpeg?fit=526%2C65&amp;ssl=1" data-orig-size="526,65" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599565809&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Future-of-Work" data-image-description data-medium-file="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Future-of-Work-1.jpeg?fit=300%2C37&amp;ssl=1" data-large-file="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Future-of-Work-1.jpeg?fit=526%2C65&amp;ssl=1" loading="lazy" width="526" height="65" src="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Future-of-Work-1.jpeg?resize=526%2C65&#038;ssl=1" alt="Future of Work" class="wp-image-7204 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Future-of-Work-1.jpeg?w=526&amp;ssl=1 526w, https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Future-of-Work-1.jpeg?resize=300%2C37&amp;ssl=1 300w" data-lazy-sizes="(max-width: 526px) 100vw, 526px" data-lazy-src="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Future-of-Work-1.jpeg?resize=526%2C65&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7204" data-permalink="https://magazine.dailybusinessgroup.co.uk/2020/09/15/future-of-work-helps-employers-adapt-to-new-normal/future-of-work-1/" data-orig-file="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Future-of-Work-1.jpeg?fit=526%2C65&amp;ssl=1" data-orig-size="526,65" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599565809&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Future-of-Work" data-image-description="" data-medium-file="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Future-of-Work-1.jpeg?fit=300%2C37&amp;ssl=1" data-large-file="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Future-of-Work-1.jpeg?fit=526%2C65&amp;ssl=1" loading="lazy" width="526" height="65" src="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Future-of-Work-1.jpeg?resize=526%2C65&#038;ssl=1" alt="Future of Work" class="wp-image-7204" srcset="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Future-of-Work-1.jpeg?w=526&amp;ssl=1 526w, https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Future-of-Work-1.jpeg?resize=300%2C37&amp;ssl=1 300w" sizes="(max-width: 526px) 100vw, 526px" data-recalc-dims="1" /></noscript></figure>



<p>CMS has launched a new online resource which aims to help Scottish businesses and organisations adapt to a ‘new normal’ within the workplace.</p>



<p><em>Rebound &amp; Remodel:</em> <em>Future of Work</em> features a series of know-how recordings, led by specialist lawyers from across the law firm, covering the key themes of people, health &amp; safety, technology, planning and real estate. </p>



<p>They highlight a range of key legal issues for employers to consider to ensure their workplaces are fit for purpose and able to meet the challenges that have been created in the wake of Covid-19.</p>



<p>The series includes a look at <strong>people-related issues </strong>and the HR mechanics that will be required to adapt workplaces following the outbreak of the pandemic. With people expressing a desire for greater working flexibility, this session considers the strong potential to deliver benefits to both employees and employers.</p>



<p>The focus on <strong>health and safety</strong> highlights some of the key employer obligations that are now emerging to ensure the safety and well-being of home workers as their numbers are forecast to rise. </p>



<p>It also outlines the need for businesses and organisations to develop a robust mental health strategy that encompasses staff working from home to reduce the level of stress and anxiety and the detrimental effect this can have on employers.</p>



<p>Meanwhile, the <strong>technology</strong> session raises important considerations about the resilience of an employer’s IT systems in adapting their workplace to function within the new normal. This covers all aspects from the licensing and procurement of technology to considerations about investing in fit for purpose devices to support home working to security issues, including the threat of cyber breaches.&nbsp;&nbsp;&nbsp;</p>



<div class="wp-block-image"><figure class="alignright size-medium"><img data-attachment-id="7203" data-permalink="https://magazine.dailybusinessgroup.co.uk/2020/09/15/future-of-work-helps-employers-adapt-to-new-normal/gillian-maclellan/" data-orig-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Gillian-MacLellan.png?fit=812%2C998&amp;ssl=1" data-orig-size="812,998" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gillian-MacLellan" data-image-description data-medium-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Gillian-MacLellan.png?fit=244%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Gillian-MacLellan.png?fit=812%2C998&amp;ssl=1" loading="lazy" width="244" height="300" src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Gillian-MacLellan.png?resize=244%2C300&#038;ssl=1" alt class="wp-image-7203 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Gillian-MacLellan.png?resize=244%2C300&amp;ssl=1 244w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Gillian-MacLellan.png?resize=768%2C944&amp;ssl=1 768w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Gillian-MacLellan.png?w=812&amp;ssl=1 812w" data-lazy-sizes="(max-width: 244px) 100vw, 244px" data-lazy-src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Gillian-MacLellan.png?resize=244%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7203" data-permalink="https://magazine.dailybusinessgroup.co.uk/2020/09/15/future-of-work-helps-employers-adapt-to-new-normal/gillian-maclellan/" data-orig-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Gillian-MacLellan.png?fit=812%2C998&amp;ssl=1" data-orig-size="812,998" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gillian-MacLellan" data-image-description="" data-medium-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Gillian-MacLellan.png?fit=244%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Gillian-MacLellan.png?fit=812%2C998&amp;ssl=1" loading="lazy" width="244" height="300" src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Gillian-MacLellan.png?resize=244%2C300&#038;ssl=1" alt="" class="wp-image-7203" srcset="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Gillian-MacLellan.png?resize=244%2C300&amp;ssl=1 244w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Gillian-MacLellan.png?resize=768%2C944&amp;ssl=1 768w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Gillian-MacLellan.png?w=812&amp;ssl=1 812w" sizes="(max-width: 244px) 100vw, 244px" data-recalc-dims="1" /></noscript><figcaption>Gillan MacLellan: challenges</figcaption></figure></div>



<p>Finally, the focus on <strong>planning and real estate</strong> considers the future role of the office amid the growing popularity of blended working and how office designs will need to support networking activity, collaboration and culture building. </p>



<p>It also highlights some likely changes in government investment in transport and infrastructure as well as the ongoing journey towards a net zero economy and how this will likely impact on office requirements.</p>



<p>Commenting on the <em>Future of Work</em> series, CMS partner and employment law specialist Gillian MacLellan, said: “The outbreak of the global pandemic has permanently changed the working landscape, both here in Scotland and throughout the world.</p>



<p>“As businesses and organisations look towards recovery and adapting to a new normal, they are faced with many challenges with the only certainty being that changes to the workplace are inevitable.&nbsp;</p>



<p>“Our <em>Future of Work </em>series focuses on this changing environment and seeks to provide guidance on some of the key legal considerations that employers need to embrace to ensure their workplaces are fit for purpose going forward. </p>



<p>&#8220;This series of recordings from our team of experts is designed to provide guidance to organisations as they reshape and strive to emerge stronger following the pandemic and beyond.”</p>



<p><em>This article appears under the terms of the DB Direct Services</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7202" class="share-twitter sd-button share-icon no-text" href="https://magazine.dailybusinessgroup.co.uk/2020/09/15/future-of-work-helps-employers-adapt-to-new-normal/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7202" class="share-facebook sd-button share-icon no-text" href="https://magazine.dailybusinessgroup.co.uk/2020/09/15/future-of-work-helps-employers-adapt-to-new-normal/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://magazine.dailybusinessgroup.co.uk/2020/09/15/future-of-work-helps-employers-adapt-to-new-normal/"
    dc:identifier="https://magazine.dailybusinessgroup.co.uk/2020/09/15/future-of-work-helps-employers-adapt-to-new-normal/"
    dc:title="Future of Work helps employers adapt to new normal"
    trackback:ping="https://magazine.dailybusinessgroup.co.uk/2020/09/15/future-of-work-helps-employers-adapt-to-new-normal/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/law/" rel="category tag">Law</a>, <a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/" rel="category tag">Working Life</a></span> </p><div class="after-entry widget-area"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="adplugg-tag" data-adplugg-zone="db_magazine_banner"></div></div></div></section>
</div></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/15/future-of-work-helps-employers-adapt-to-new-normal/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7202' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="91489e290f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="is_widget-3" class="widget widget_is_search widget_search"><div class="widget-wrap"><form  class="is-search-form is-form-style is-form-style-3 is-form-id-4233 " action="https://magazine.dailybusinessgroup.co.uk/" method="get" role="search" ><label for="is-search-input-4233"><input  type="search" id="is-search-input-4233" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="4233" /></form></div></section>
<section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="text-align:center" class="adplugg-tag" data-adplugg-zone="db_magazine_sidebar"></div>

<!-- Add this line break to split the display from the other blocks -->
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mag DB sidebar 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="9034138670"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Editor&#8217;s Pick</h3>
<article class="post-7210 post type-post status-publish format-standard has-post-thumbnail category-alan-steel category-contributors category-working-life entry" aria-label="Choose the right vehicle for the road ahead"><a href="https://magazine.dailybusinessgroup.co.uk/2020/09/15/choose-the-right-vehicle-for-the-road-ahead/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://i2.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2019/01/Alan-Steel.png?resize=100%2C100&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Alan Steel" loading="lazy" data-attachment-id="3520" data-permalink="https://magazine.dailybusinessgroup.co.uk/2019/01/29/dont-let-gloomy-forecasts-cloud-your-investment-plans/alan-steel/" data-orig-file="https://i2.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2019/01/Alan-Steel.png?fit=570%2C348&amp;ssl=1" data-orig-size="570,348" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alan Steel" data-image-description="" data-medium-file="https://i2.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2019/01/Alan-Steel.png?fit=300%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2019/01/Alan-Steel.png?fit=570%2C348&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2019/01/Alan-Steel.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2019/01/Alan-Steel.png?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2019/01/Alan-Steel.png?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2019/01/Alan-Steel.png?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2019/01/Alan-Steel.png?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://magazine.dailybusinessgroup.co.uk/2020/09/15/choose-the-right-vehicle-for-the-road-ahead/">Choose the right vehicle for the road ahead</a></h4><p class="entry-meta"> <span class="entry-author"><a href="https://magazine.dailybusinessgroup.co.uk/author/alan-steel/" class="entry-author-link" rel="author"><span class="entry-author-name">Alan Steel</span></a></span></p></header><div class="entry-content"><p> &#x02026; <a href="https://magazine.dailybusinessgroup.co.uk/2020/09/15/choose-the-right-vehicle-for-the-road-ahead/" class="more-link">[More...] <span class="screen-reader-text">about Choose the right vehicle for the road ahead</span></a></p></div></article><article class="post-7198 post type-post status-publish format-standard has-post-thumbnail category-columnists category-technology category-m-terry-murden category-working-life entry" aria-label="Ambition alone is not enough to forge a tech future"><a href="https://magazine.dailybusinessgroup.co.uk/2020/09/14/ambition-alone-is-not-enough-to-forge-a-tech-future/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/02/Kate-Forbes-delivers-Budget.png?resize=100%2C100&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Kate Forbes" loading="lazy" data-attachment-id="5985" data-permalink="https://magazine.dailybusinessgroup.co.uk/2020/02/06/forbes-ready-and-able-to-step-into-mackays-shoes/kate-forbes-delivers-budget/" data-orig-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/02/Kate-Forbes-delivers-Budget.png?fit=748%2C492&amp;ssl=1" data-orig-size="748,492" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kate Forbes delivers Budget" data-image-description="" data-medium-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/02/Kate-Forbes-delivers-Budget.png?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/02/Kate-Forbes-delivers-Budget.png?fit=748%2C492&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/02/Kate-Forbes-delivers-Budget.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/02/Kate-Forbes-delivers-Budget.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/02/Kate-Forbes-delivers-Budget.png?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/02/Kate-Forbes-delivers-Budget.png?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/02/Kate-Forbes-delivers-Budget.png?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://magazine.dailybusinessgroup.co.uk/2020/09/14/ambition-alone-is-not-enough-to-forge-a-tech-future/">Ambition alone is not enough to forge a tech future</a></h4><p class="entry-meta"> <span class="entry-author"><a href="https://magazine.dailybusinessgroup.co.uk/author/tm-mag/" class="entry-author-link" rel="author"><span class="entry-author-name">Terry Murden</span></a></span></p></header><div class="entry-content"><p> &#x02026; <a href="https://magazine.dailybusinessgroup.co.uk/2020/09/14/ambition-alone-is-not-enough-to-forge-a-tech-future/" class="more-link">[More...] <span class="screen-reader-text">about Ambition alone is not enough to forge a tech future</span></a></p></div></article><article class="post-7168 post type-post status-publish format-standard has-post-thumbnail category-1-cover-story category-interviews category-m-terry-murden category-working-life entry" aria-label="Unlocking Scotland&#8217;s tech potential"><a href="https://magazine.dailybusinessgroup.co.uk/2020/09/08/unlocking-scotlands-tech-potential/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Faichney-.png?resize=100%2C100&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Alan Faichney" loading="lazy" data-attachment-id="7181" data-permalink="https://magazine.dailybusinessgroup.co.uk/2020/09/08/unlocking-scotlands-tech-potential/faichney/" data-orig-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Faichney-.png?fit=2078%2C1410&amp;ssl=1" data-orig-size="2078,1410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alan Faichney" data-image-description="" data-medium-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Faichney-.png?fit=300%2C204&amp;ssl=1" data-large-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Faichney-.png?fit=1024%2C695&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Faichney-.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Faichney-.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Faichney-.png?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Faichney-.png?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/09/Faichney-.png?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://magazine.dailybusinessgroup.co.uk/2020/09/08/unlocking-scotlands-tech-potential/">Unlocking Scotland&#8217;s tech potential</a></h4><p class="entry-meta"> <span class="entry-author"><a href="https://magazine.dailybusinessgroup.co.uk/author/tm-mag/" class="entry-author-link" rel="author"><span class="entry-author-name">Terry Murden</span></a></span></p></header><div class="entry-content"><p> &#x02026; <a href="https://magazine.dailybusinessgroup.co.uk/2020/09/08/unlocking-scotlands-tech-potential/" class="more-link">[More...] <span class="screen-reader-text">about Unlocking Scotland&#8217;s tech potential</span></a></p></div></article><article class="post-7149 post type-post status-publish format-standard has-post-thumbnail category-columnists category-1-cover-story category-m-terry-murden category-working-life entry" aria-label="HS2 no match for high speed broadband"><a href="https://magazine.dailybusinessgroup.co.uk/2020/09/04/high-speed-broadband-derails-the-case-for-hs2/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/01/HS2-train.png?resize=100%2C100&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="HS2" loading="lazy" data-attachment-id="5783" data-permalink="https://magazine.dailybusinessgroup.co.uk/2020/01/02/trends-for-bidders-to-look-out-for-in-the-new-year/hs2-train/" data-orig-file="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/01/HS2-train.png?fit=1108%2C682&amp;ssl=1" data-orig-size="1108,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HS2-train" data-image-description="" data-medium-file="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/01/HS2-train.png?fit=300%2C185&amp;ssl=1" data-large-file="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/01/HS2-train.png?fit=1024%2C630&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/01/HS2-train.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/01/HS2-train.png?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/01/HS2-train.png?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/01/HS2-train.png?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/01/HS2-train.png?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://magazine.dailybusinessgroup.co.uk/2020/09/04/high-speed-broadband-derails-the-case-for-hs2/">HS2 no match for high speed broadband</a></h4><p class="entry-meta"> <span class="entry-author"><a href="https://magazine.dailybusinessgroup.co.uk/author/tm-mag/" class="entry-author-link" rel="author"><span class="entry-author-name">Terry Murden</span></a></span></p></header><div class="entry-content"><p> &#x02026; <a href="https://magazine.dailybusinessgroup.co.uk/2020/09/04/high-speed-broadband-derails-the-case-for-hs2/" class="more-link">[More...] <span class="screen-reader-text">about HS2 no match for high speed broadband</span></a></p></div></article></div></section>
<section id="user-profile-3" class="widget user-profile"><div class="widget-wrap"><h3 class="widgettitle widget-title">Terry Murden</h3>
<p><span class="alignleft"><img alt src="https://secure.gravatar.com/avatar/5c7d6decf2e350bd0e75f03114f415dc?s=45&#038;d=mm&#038;r=g" class="avatar avatar-45 photo jetpack-lazy-image" height="45" width="45" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/5c7d6decf2e350bd0e75f03114f415dc?s=90&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5c7d6decf2e350bd0e75f03114f415dc?s=45&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5c7d6decf2e350bd0e75f03114f415dc?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7d6decf2e350bd0e75f03114f415dc?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' loading='lazy'/></noscript></span>Editor and Director of Daily Business Group <a class="pagelink" href="https://magazine.dailybusinessgroup.co.uk/contact/">Read More…</a></p>
</div></section>
<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Advertising</h3>
<div class="textwidget custom-html-widget"><!-- <div class="adplugg-tag" data-adplugg-zone="db_magazine_sidebar"></div> -->
<br>
<!-- Mag DB sidebar 1 -->
</div></div></section>
<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mag DB sidebar 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="1510871875"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mag DB Sidebar 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="3686145473"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mag DB sidebar 5 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="8044659474"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mag DB sidebar 6 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="3474859076"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-small-print-container"><ul id="menu-small-print" class="menu"><li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-261"><a href="https://magazine.dailybusinessgroup.co.uk/magazine-features/">All Content</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://magazine.dailybusinessgroup.co.uk/site-map/">Site Map</a></li>
<li id="menu-item-2275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2275"><a href="https://magazine.dailybusinessgroup.co.uk/privacy-policy-2/">Privacy Policy</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-social-links-menu-container"><ul id="menu-social-links-menu" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="http://www.facebook.com/dailybusinesslive">Facebook</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="https://twitter.com/1dailybusiness">Twitter</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="https://www.instagram.com/dbmediaservices/">Instagram</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="mailto:newsdesk@dailybusinessgroup.co.uk">Email</a></li>
<li id="menu-item-1813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1813"><a href="https://www.linkedin.com/company/18249484/">LinkedIn</a></li>
<li id="menu-item-1814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1814"><a href="http://dailybusinessbreak.wordpress.com/">WordPress</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-14" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mag DB Footer 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="5162878677"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2020 · <a href="http://my.studiopress.com/themes/magazine/">Magazine Pro</a> on <a href="https://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a rel="nofollow" href="https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-login.php">Log in</a></p></div></footer></div>	<div style="display:none">
	<div class="grofile-hash-map-5c7d6decf2e350bd0e75f03114f415dc">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/magazine.dailybusinessgroup.co.uk\/2020\/09\/15\/future-of-work-helps-employers-adapt-to-new-normal\/":7202};
	</script>
				<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202038' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8.9' id='wpgroho-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script>
<script type='text/javascript' id='magazine-responsive-menu-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-primary",".nav-header",".nav-secondary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/themes/magazine-pro/js/responsive-menus.min.js?ver=3.2.2' id='magazine-responsive-menu-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/add-search-to-menu-premium/public/js/ivory-search.min.js?ver=4.5.6' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/magazine.dailybusinessgroup.co.uk\/wp_mag14\/wp-admin\/admin-ajax.php","nonce":"5f20c74c86","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/magazine.dailybusinessgroup.co.uk\/wp_mag14\/wp-login.php?redirect_to=https%3A%2F%2Fmagazine.dailybusinessgroup.co.uk%2F2020%2F09%2F15%2Ffuture-of-work-helps-employers-adapt-to-new-normal%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.9' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'148336396',post:'7202',tz:'1',srv:'magazine.dailybusinessgroup.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '148336396', '7202' ]);
</script>
</body></html>
