<!DOCTYPE html>
<html lang="en-GB">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- Ads managed and served by AdPlugg - AdPlugg WordPress Ad Plugin v1.9.48 - https://www.adplugg.com -->
	<script data-cfasync="false">
		(function(ac) {
			var d = document, s = 'script', id = 'adplugg-adjs';
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; js.async = 1;
			js.src = '//www.adplugg.com/apusers/serve/' + ac + '/js/1.1/ad.js';
			fjs.parentNode.insertBefore(js, fjs);
		}('A4823216'));
	</script>
	<!-- / AdPlugg -->

			<!-- Optimized by SG Optimizer plugin version - 5.7.14 -->
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Zero flu should mark the beginning of zero tolerance &ndash; Daily Business Magazine</title>
	<meta name="description" content="AS I SEE IT: Terry Murden on why changes in social behaviour are here to stay" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://magazine.dailybusinessgroup.co.uk/2021/02/24/zero-flu-should-mark-the-beginning-of-zero-tolerance/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Zero flu should mark the beginning of zero tolerance &ndash; Daily Business Magazine" />
	<meta property="og:description" content="AS I SEE IT: Terry Murden on why changes in social behaviour are here to stay" />
	<meta property="og:url" content="https://magazine.dailybusinessgroup.co.uk/2021/02/24/zero-flu-should-mark-the-beginning-of-zero-tolerance/" />
	<meta property="og:site_name" content="Daily Business Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/DailyBusinessLive" />
	<meta property="article:published_time" content="2021-02-24T17:21:31+00:00" />
	<meta property="article:modified_time" content="2021-02-24T20:50:10+00:00" />
	<meta property="og:image" content="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?fit=822%2C542&#038;ssl=1" />
	<meta property="og:image:width" content="822" />
	<meta property="og:image:height" content="542" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@1dailybusiness" />
	<meta name="twitter:site" content="@1dailybusiness" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Terry Murden">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="5 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Daily Business Magazine &raquo; Feed" href="https://magazine.dailybusinessgroup.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Business Magazine &raquo; Comments Feed" href="https://magazine.dailybusinessgroup.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Business Magazine &raquo; Zero flu should mark the beginning of zero tolerance Comments Feed" href="https://magazine.dailybusinessgroup.co.uk/2021/02/24/zero-flu-should-mark-the-beginning-of-zero-tolerance/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magazine.dailybusinessgroup.co.uk\/wp_mag14\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='oik-blocks-css-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/oik/blocks/build/css/blocks.style.css?ver=1612808513' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-pro-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/themes/magazine-pro/style.css?ver=3.2.2' type='text/css' media='all' />
<style id='magazine-pro-inline-css' type='text/css'>


		button:focus,
		button:hover,
		input[type="button"]:focus,
		input[type="button"]:hover,
		input[type="reset"]:focus,
		input[type="reset"]:hover,
		input[type="submit"]:focus,
		input[type="submit"]:hover,
		.archive-pagination li a:focus,
		.archive-pagination li a:hover,
		.archive-pagination li.active a,
		.button:focus,
		.button:hover,
		.entry-content .button:focus,
		.entry-content .button:hover,
		.home-middle a.more-link:focus,
		.home-middle a.more-link:hover,
		.home-top a.more-link:focus,
		.home-top a.more-link:hover,
		.js .content .home-middle a .entry-time,
		.js .content .home-top a .entry-time,
		.sidebar .tagcloud a:focus,
		.sidebar .tagcloud a:hover,
		.widget-area .enews-widget input[type="submit"] {
			background-color: #348b8f;
			color: #ffffff;
		}

		.menu-toggle:focus,
		.menu-toggle:hover,
		.nav-primary .genesis-nav-menu a:focus,
		.nav-primary .genesis-nav-menu a:hover,
		.nav-primary .sub-menu a:focus,
		.nav-primary .sub-menu a:hover,
		.nav-primary .genesis-nav-menu .current-menu-item > a,
		.nav-primary .genesis-nav-menu .sub-menu .current-menu-item > a:focus,
		.nav-primary .genesis-nav-menu .sub-menu .current-menu-item > a:hover,
		.nav-primary .genesis-nav-menu a:focus,
		.nav-primary .genesis-nav-menu a:hover,
		.nav-primary .sub-menu a:focus,
		.nav-primary .sub-menu a:hover,
		.nav-primary .genesis-nav-menu .current-menu-item > a,
		.sub-menu-toggle:focus,
		.sub-menu-toggle:hover {
			color: #348b8f;
		}

		@media only screen and (max-width: 840px) {
			nav.nav-primary .sub-menu-toggle:focus,
			nav.nav-primary .sub-menu-toggle:hover,
			.genesis-responsive-menu .genesis-nav-menu a:focus,
			.genesis-responsive-menu .genesis-nav-menu a:hover,
			.genesis-responsive-menu .genesis-nav-menu .sub-menu a:focus,
			.genesis-responsive-menu .genesis-nav-menu .sub-menu a:hover,
			#genesis-mobile-nav-primary:focus,
			#genesis-mobile-nav-primary:hover {
				color: #348b8f;
			}
		}

		


		a:focus,
		a:hover,
		.entry-content a,
		.entry-title a:focus,
		.entry-title a:hover,
		.genesis-nav-menu a:focus,
		.genesis-nav-menu a:hover,
		.genesis-nav-menu .current-menu-item > a,
		.genesis-nav-menu .sub-menu .current-menu-item > a:focus,
		.genesis-nav-menu .sub-menu .current-menu-item > a:hover {
			color: #772d2d;
		}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/add-search-to-menu-premium/public/css/ivory-search.min.css?ver=4.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CRaleway%3A400%2C500%2C900&#038;ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='oikCSS-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/oik/oik.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20201207' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/themes/magazine-pro/js/entry-date.js?ver=1.0.0' id='magazine-entry-date-js'></script>
<link rel="https://api.w.org/" href="https://magazine.dailybusinessgroup.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://magazine.dailybusinessgroup.co.uk/wp-json/wp/v2/posts/8129" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magazine.dailybusinessgroup.co.uk/wp_mag14/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://wp.me/pa2p4w-277' />
<link rel="alternate" type="application/json+oembed" href="https://magazine.dailybusinessgroup.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagazine.dailybusinessgroup.co.uk%2F2021%2F02%2F24%2Fzero-flu-should-mark-the-beginning-of-zero-tolerance%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://magazine.dailybusinessgroup.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagazine.dailybusinessgroup.co.uk%2F2021%2F02%2F24%2Fzero-flu-should-mark-the-beginning-of-zero-tolerance%2F&#038;format=xml" />
<meta name="google-site-verification" content="s5fRegllckU3StYXQwRt3IcVIsQdfr7wwtrbfKlo5qA" /><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://magazine.dailybusinessgroup.co.uk/wp_mag14/xmlrpc.php" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56663377-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56663377-1');
</script><style type="text/css">.site-title a { background: url(https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2017/02/cropped-Daily-Business-Magazine-Logo-1.jpg) no-repeat !important; }</style>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://magazine.dailybusinessgroup.co.uk/2021/02/24/zero-flu-should-mark-the-beginning-of-zero-tolerance/amp/"><link rel="icon" href="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2017/02/cropped-DBG-logo-tmp.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2017/02/cropped-DBG-logo-tmp.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2017/02/cropped-DBG-logo-tmp.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2017/02/cropped-DBG-logo-tmp.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-8129 single-format-standard genesis custom-header header-image header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible primary-nav"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary menu</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="wrap"><ul id="menu-site-basics" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-179"><a href="https://magazine.dailybusinessgroup.co.uk/"><span >Home</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://magazine.dailybusinessgroup.co.uk/about/"><span >About</span></a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://magazine.dailybusinessgroup.co.uk/contact/"><span >Contact</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://magazine.dailybusinessgroup.co.uk/">Daily Business Magazine</a></p><p class="site-description">A magazine complement to the Daily Business website</p></div></div></header><nav class="nav-secondary" aria-label="Secondary" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-3437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3437"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/"><span >Life, Arts &amp; Leisure</span></a>
<ul class="sub-menu">
	<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/creative/"><span >Creative</span></a></li>
	<li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2867"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/festival/"><span >Festival</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1033"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/festival/"><span >Festival Reviews</span></a></li>
	</ul>
</li>
	<li id="menu-item-3359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3359"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/film/"><span >Film</span></a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/food-and-drink/"><span >Food &amp; Drink</span></a></li>
	<li id="menu-item-3360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3360"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/stage-shows/"><span >Stage Shows</span></a></li>
	<li id="menu-item-3418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3418"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/life/"><span >Life</span></a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/leisure/"><span >Leisure</span></a>
	<ul class="sub-menu">
		<li id="menu-item-3351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3351"><a href="https://magazine.dailybusinessgroup.co.uk/category/contributors/rio/"><span >Rio Recommends &#8211; dog walks and cafes</span></a></li>
	</ul>
</li>
	<li id="menu-item-8006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8006"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/homes/"><span >Homes</span></a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/style/"><span >Style</span></a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/travel/"><span >Travel</span></a></li>
</ul>
</li>
<li id="menu-item-731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-731"><a href="https://magazine.dailybusinessgroup.co.uk/category/columnists/"><span >As I See It</span></a></li>
<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="https://magazine.dailybusinessgroup.co.uk/category/interviews/"><span >Interviews</span></a></li>
<li id="menu-item-1511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1511"><a href="https://magazine.dailybusinessgroup.co.uk/category/notebook/"><span >Notebook</span></a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-118"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/"><span >Working Life</span></a>
<ul class="sub-menu">
	<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/management/"><span >Careers &amp; Management</span></a></li>
	<li id="menu-item-3352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3352"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/law/"><span >Finance and legal</span></a></li>
	<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-377"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/technology/"><span >Technology</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6088"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/technology/tech-talk/"><span >Tech Talk</span></a></li>
	</ul>
</li>
	<li id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/well-being/"><span >Well Being</span></a></li>
</ul>
</li>
<li id="menu-item-307" class="right menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-307"><a href="https://dailybusinessgroup.co.uk/"><span >Daily Business News</span></a>
<ul class="sub-menu">
	<li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-269"><a href="https://magazine.dailybusinessgroup.co.uk/magazine-features/"><span >All Content</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-8129 post type-post status-publish format-standard has-post-thumbnail category-columnists category-1-cover-story category-m-terry-murden category-working-life tag-flu-cases tag-social-behaviour entry" aria-label="Zero flu should mark the beginning of zero tolerance"><header class="entry-header"><h1 class="entry-title">Zero flu should mark the beginning of zero tolerance</h1>
<p class="entry-meta"><time class="entry-time">February 24, 2021</time> by <span class="entry-author"><a href="https://magazine.dailybusinessgroup.co.uk/author/tm-mag/" class="entry-author-link" rel="author"><span class="entry-author-name">Terry Murden</span></a></span> <span class="entry-comments-link"><a href="https://magazine.dailybusinessgroup.co.uk/2021/02/24/zero-flu-should-mark-the-beginning-of-zero-tolerance/#respond">Leave a Comment</a></span> </p></header><div class="entry-content">
<div class="wp-block-image"><figure class="alignleft size-thumbnail"><img data-attachment-id="7427" data-permalink="https://magazine.dailybusinessgroup.co.uk/2020/11/15/bill-jamieson-an-appreciation/terry-head-and-shoulders/" data-orig-file="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/11/Terry-head-and-shoulders.png?fit=794%2C509&amp;ssl=1" data-orig-size="794,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Terry-head-and-shoulders" data-image-description data-medium-file="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/11/Terry-head-and-shoulders.png?fit=300%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/11/Terry-head-and-shoulders.png?fit=794%2C509&amp;ssl=1" loading="lazy" width="150" height="150" src="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/11/Terry-head-and-shoulders.png?resize=150%2C150&#038;ssl=1" alt="Terry Murden" class="wp-image-7427 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/11/Terry-head-and-shoulders.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/11/Terry-head-and-shoulders.png?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/11/Terry-head-and-shoulders.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/11/Terry-head-and-shoulders.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/11/Terry-head-and-shoulders.png?resize=150%2C150&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7427" data-permalink="https://magazine.dailybusinessgroup.co.uk/2020/11/15/bill-jamieson-an-appreciation/terry-head-and-shoulders/" data-orig-file="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/11/Terry-head-and-shoulders.png?fit=794%2C509&amp;ssl=1" data-orig-size="794,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Terry-head-and-shoulders" data-image-description="" data-medium-file="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/11/Terry-head-and-shoulders.png?fit=300%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/11/Terry-head-and-shoulders.png?fit=794%2C509&amp;ssl=1" loading="lazy" width="150" height="150" src="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/11/Terry-head-and-shoulders.png?resize=150%2C150&#038;ssl=1" alt="Terry Murden" class="wp-image-7427" srcset="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/11/Terry-head-and-shoulders.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/11/Terry-head-and-shoulders.png?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/11/Terry-head-and-shoulders.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/11/Terry-head-and-shoulders.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" /></noscript></figure></div>



<h4><strong>AS I SEE IT: Terry Murden</strong> on why changes in social and office behaviour should be here to stay</h4>



<p></p>



<hr class="wp-block-separator"/>



<p></p>



<p class="has-drop-cap">Among the recent bombardment of data and reports that drop daily into the email box was one highlighting the fact that Public Health England has yet to record a single case of flu this year.  Of the 685,243 samples that have been reviewed at PHE’s laboratories since the first week of January, not one has tested positive for influenza. I don&#8217;t know if this has been replicated in Scotland, though given Nicola Sturgeon&#8217;s propensity to be different to the English she would no doubt claim to have come across a few people down her way with a troubling sniffle. </p>



<p>That aside, the PHE data has led experts in disease control to begin thinking about how such a remarkable result has come about, while the political and economics policy makers will be considering what impact it may have on the way we live and work from now on.</p>



<p>The current pandemic, of course, is at the root of this trend, having given rise to an uptake in people getting vaccinated for flu along with changes in social behaviour, notably the wearing of masks, more hand washing, fewer social interactions and a reduction in international travel.</p>



<p>The data is based on just 25 NHS trusts. Data for the other 100-plus hospitals are not included in the weekly surveillance reports.&nbsp;So there are likely to be some cases that have not been included in the report. Nevertheless, the zero figure for those that have been measured does indicate how behavioural changes have impacted on the health of the nation.&nbsp;</p>



<p>Christina Pagel, a professor of operational research at University College London, told <em>The Independent</em> that there has been no flu season anywhere in the world this year. &#8220;What I think is really interesting is that people say we live with flu deaths every year and kind of assumed they were unavoidable. Yet clearly they’re not,&#8221; she said.</p>



<p>Her assessment of the zero-flu result is that we can keep it that way if we choose to do so. But that will depend on adopting some of the current behavioural shifts on a long-term and even permanent basis.</p>



<div class="wp-block-image"><figure class="alignright size-medium"><img data-attachment-id="7315" data-permalink="https://magazine.dailybusinessgroup.co.uk/2020/10/15/redefining-the-future-of-work/office-working-with-mask/" data-orig-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?fit=822%2C542&amp;ssl=1" data-orig-size="822,542" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Office-working-with-mask" data-image-description data-medium-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?fit=300%2C198&amp;ssl=1" data-large-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?fit=822%2C542&amp;ssl=1" loading="lazy" width="300" height="198" src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?resize=300%2C198&#038;ssl=1" alt="Office working" class="wp-image-7315 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?resize=300%2C198&amp;ssl=1 300w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?resize=768%2C506&amp;ssl=1 768w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?w=822&amp;ssl=1 822w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?resize=300%2C198&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7315" data-permalink="https://magazine.dailybusinessgroup.co.uk/2020/10/15/redefining-the-future-of-work/office-working-with-mask/" data-orig-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?fit=822%2C542&amp;ssl=1" data-orig-size="822,542" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Office-working-with-mask" data-image-description="" data-medium-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?fit=300%2C198&amp;ssl=1" data-large-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?fit=822%2C542&amp;ssl=1" loading="lazy" width="300" height="198" src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?resize=300%2C198&#038;ssl=1" alt="Office working" class="wp-image-7315" srcset="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?resize=300%2C198&amp;ssl=1 300w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?resize=768%2C506&amp;ssl=1 768w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?w=822&amp;ssl=1 822w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></figure></div>



<p>Her recommendations are pretty well close to those I keep hearing from my other half: making hand sanitiser compulsorily available in all shops and other venues and forcing people to wear masks on public transport and in other confined spaces, including offices.</p>



<p>One other point on which the professor and Mrs M are in agreement is the need to change the notion that even if you&#8217;re unwell you should still go to work. That has to stop, particularly as it has been shown that most of the white collar workforce, and others, can work efficiently from home, and even from their bed.</p>



<p>There are other behavioural changes that will help with disease control. If we&#8217;re really serious about tackling Covid-19 we can&#8217;t expect to just ring a date in the diary and assume that we will wake up that day to find everything is back to how things used to be. Politicians and some elements of the media have to stop misleading the public into thinking it will all be over once the summer sunshine arrives. </p>



<h2><em>&#8216;Vaccine passports would provide comfort to those visiting the pub or a pop concert that they were not being breathed on by a super-spreader who has refused the jab&#8217;</em></h2>



<p>There is already excitement growing about the Reading and Leeds music festivals going ahead in August and thousands of people have booked holidays thinking the good times will soon be back. Many are going to be disappointed, and they should be told now that they cannot expect the taxpayer to come to their rescue if they find themselves sleeping on an airport floor.</p>



<p>Anything like normality will come with certain conditions. Not only a continuation of the hygiene routine, but also in the way we attend events. No one knows if the vaccine will be the answer, nor are we properly prepared for the prospect of a generally high rate of fatalities until it proves to be so.</p>



<p>The idea of vaccine passports is a good one, and would provide comfort to those visiting the pub or a pop concert that they were not being breathed on by a super-spreader who has refused the jab. </p>



<p>Let the liberals and other complainers about a restriction on civil liberties go to the back of the queue if they catch Covid-19 as a result of their insistence on a right to mingle without being able to prove they have been inoculated. A vaccine passport, is no more of a restriction on access or movement than a normal passport, a driving licence, a computer password or even a ticket to the Reading and Leeds Festival. </p>



<p>As the 19th century philosopher John Stuart Mill said:  “The&nbsp;only freedom&nbsp;which&nbsp;deserves the name&nbsp;is that of pursuing our own good in our own way, so long as we do not attempt to deprive others of theirs, or impede their efforts to obtain it.&#8221; </p>



<p><a href="mailto:tmurden@dailybusinessgroup.co.uk" target="_blank" rel="noreferrer noopener">tmurden@dailybusinessgroup.co.uk</a></p>



<p>&gt;&nbsp;<strong><a rel="noreferrer noopener" href="https://dailybusinessgroup.co.uk/" target="_blank">Latest Daily Business news</a></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8129" class="share-twitter sd-button share-icon no-text" href="https://magazine.dailybusinessgroup.co.uk/2021/02/24/zero-flu-should-mark-the-beginning-of-zero-tolerance/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8129" class="share-facebook sd-button share-icon no-text" href="https://magazine.dailybusinessgroup.co.uk/2021/02/24/zero-flu-should-mark-the-beginning-of-zero-tolerance/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://magazine.dailybusinessgroup.co.uk/2021/02/24/zero-flu-should-mark-the-beginning-of-zero-tolerance/"
    dc:identifier="https://magazine.dailybusinessgroup.co.uk/2021/02/24/zero-flu-should-mark-the-beginning-of-zero-tolerance/"
    dc:title="Zero flu should mark the beginning of zero tolerance"
    trackback:ping="https://magazine.dailybusinessgroup.co.uk/2021/02/24/zero-flu-should-mark-the-beginning-of-zero-tolerance/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://magazine.dailybusinessgroup.co.uk/category/columnists/" rel="category tag">As I See It</a>, <a href="https://magazine.dailybusinessgroup.co.uk/category/1-article-position/1-cover-story/" rel="category tag">Cover Story</a>, <a href="https://magazine.dailybusinessgroup.co.uk/category/contributors/m-terry-murden/" rel="category tag">Terry Murden</a>, <a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/" rel="category tag">Working Life</a></span> <span class="entry-tags">Tagged With: <a href="https://magazine.dailybusinessgroup.co.uk/tag/flu-cases/" rel="tag">flu cases</a>, <a href="https://magazine.dailybusinessgroup.co.uk/tag/social-behaviour/" rel="tag">social behaviour</a></span></p><div class="after-entry widget-area"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="adplugg-tag" data-adplugg-zone="db_magazine_banner"></div></div></div></section>
</div></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/24/zero-flu-should-mark-the-beginning-of-zero-tolerance/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8129' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b4cb38f17" /></p><input type="hidden" id="ak_js" name="ak_js" value="144"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="is_widget-3" class="widget widget_is_search widget_search"><div class="widget-wrap"><form  class="is-search-form is-form-style is-form-style-3 is-form-id-4233 " action="https://magazine.dailybusinessgroup.co.uk/" method="get" role="search" ><label for="is-search-input-4233"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-4233" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="4233" /></form></div></section>
<section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><!-- Add this line break to split the display from the other blocks -->
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mag DB sidebar 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="9034138670"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
</div></div></section>
<section id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Editor&#8217;s Pick</h3>
<article class="post-8129 post type-post status-publish format-standard has-post-thumbnail category-columnists category-1-cover-story category-m-terry-murden category-working-life tag-flu-cases tag-social-behaviour entry" aria-label="Zero flu should mark the beginning of zero tolerance"><a href="https://magazine.dailybusinessgroup.co.uk/2021/02/24/zero-flu-should-mark-the-beginning-of-zero-tolerance/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?resize=100%2C100&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Office working" loading="lazy" data-attachment-id="7315" data-permalink="https://magazine.dailybusinessgroup.co.uk/2020/10/15/redefining-the-future-of-work/office-working-with-mask/" data-orig-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?fit=822%2C542&amp;ssl=1" data-orig-size="822,542" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Office-working-with-mask" data-image-description="" data-medium-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?fit=300%2C198&amp;ssl=1" data-large-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?fit=822%2C542&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2020/10/Office-working-with-mask.png?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://magazine.dailybusinessgroup.co.uk/2021/02/24/zero-flu-should-mark-the-beginning-of-zero-tolerance/">Zero flu should mark the beginning of zero tolerance</a></h4><p class="entry-meta"> <span class="entry-author"><a href="https://magazine.dailybusinessgroup.co.uk/author/tm-mag/" class="entry-author-link" rel="author"><span class="entry-author-name">Terry Murden</span></a></span></p></header><div class="entry-content"><p> &#x02026; <a href="https://magazine.dailybusinessgroup.co.uk/2021/02/24/zero-flu-should-mark-the-beginning-of-zero-tolerance/" class="more-link">[More...] <span class="screen-reader-text">about Zero flu should mark the beginning of zero tolerance</span></a></p></div></article><article class="post-8110 post type-post status-publish format-standard has-post-thumbnail category-russell-dalgleish category-scottish-business-network category-working-life tag-disruption tag-scottish-business-network entry" aria-label="Get ahead by being a market disrupter"><a href="https://magazine.dailybusinessgroup.co.uk/2021/02/21/get-ahead-by-being-a-market-disrupter/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/02/Russell-Dalgleish-5.png?resize=100%2C100&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Russell Dalgleish" loading="lazy" data-attachment-id="8062" data-permalink="https://magazine.dailybusinessgroup.co.uk/2021/02/13/discovering-the-diaspora-has-linked-scots-around-the-world/russell-dalgleish-5/" data-orig-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/02/Russell-Dalgleish-5.png?fit=736%2C512&amp;ssl=1" data-orig-size="736,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Russell-Dalgleish-5" data-image-description="" data-medium-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/02/Russell-Dalgleish-5.png?fit=300%2C209&amp;ssl=1" data-large-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/02/Russell-Dalgleish-5.png?fit=736%2C512&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/02/Russell-Dalgleish-5.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/02/Russell-Dalgleish-5.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/02/Russell-Dalgleish-5.png?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/02/Russell-Dalgleish-5.png?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/02/Russell-Dalgleish-5.png?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://magazine.dailybusinessgroup.co.uk/2021/02/21/get-ahead-by-being-a-market-disrupter/">Get ahead by being a market disrupter</a></h4><p class="entry-meta"> <span class="entry-author"><a href="https://magazine.dailybusinessgroup.co.uk/author/scotbiznetwork/" class="entry-author-link" rel="author"><span class="entry-author-name">Russell Dalgleish</span></a></span></p></header><div class="entry-content"><p> &#x02026; <a href="https://magazine.dailybusinessgroup.co.uk/2021/02/21/get-ahead-by-being-a-market-disrupter/" class="more-link">[More...] <span class="screen-reader-text">about Get ahead by being a market disrupter</span></a></p></div></article><article class="post-8088 post type-post status-publish format-standard has-post-thumbnail category-craigrattray category-working-life tag-cash-flow entry" aria-label="How to ease the scourge of late payments"><a href="https://magazine.dailybusinessgroup.co.uk/2021/02/18/how-to-ease-the-scourge-of-late-payments/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://i2.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/02/Craig-Alexander-Rattray-portrait-.png?resize=100%2C100&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Craig Alexander Rattray" loading="lazy" data-attachment-id="7953" data-permalink="https://magazine.dailybusinessgroup.co.uk/2021/02/07/managing-cash-is-more-than-just-going-with-the-flow/craig-alexander-rattray-portrait/" data-orig-file="https://i2.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/02/Craig-Alexander-Rattray-portrait-.png?fit=794%2C560&amp;ssl=1" data-orig-size="794,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Craig-Alexander-Rattray-portrait-" data-image-description="" data-medium-file="https://i2.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/02/Craig-Alexander-Rattray-portrait-.png?fit=300%2C212&amp;ssl=1" data-large-file="https://i2.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/02/Craig-Alexander-Rattray-portrait-.png?fit=794%2C560&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/02/Craig-Alexander-Rattray-portrait-.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/02/Craig-Alexander-Rattray-portrait-.png?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/02/Craig-Alexander-Rattray-portrait-.png?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i2.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/02/Craig-Alexander-Rattray-portrait-.png?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i2.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/02/Craig-Alexander-Rattray-portrait-.png?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://magazine.dailybusinessgroup.co.uk/2021/02/18/how-to-ease-the-scourge-of-late-payments/">How to ease the scourge of late payments</a></h4><p class="entry-meta"> <span class="entry-author"><a href="https://magazine.dailybusinessgroup.co.uk/author/craig-alexander-rattray/" class="entry-author-link" rel="author"><span class="entry-author-name">Craig Alexander Rattray</span></a></span></p></header><div class="entry-content"><p> &#x02026; <a href="https://magazine.dailybusinessgroup.co.uk/2021/02/18/how-to-ease-the-scourge-of-late-payments/" class="more-link">[More...] <span class="screen-reader-text">about How to ease the scourge of late payments</span></a></p></div></article><article class="post-8081 post type-post status-publish format-standard has-post-thumbnail category-bill-magee category-tech-talk category-working-life tag-audio-apps tag-social-apps entry" aria-label="Zoom weary? Get ready to welcome Clubhouse and Discord"><a href="https://magazine.dailybusinessgroup.co.uk/2021/02/15/get-ready-for-the-audio-social-app/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2019/11/Bill-Magee.png?resize=100%2C100&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Bill Magee" loading="lazy" data-attachment-id="5434" data-permalink="https://magazine.dailybusinessgroup.co.uk/2019/11/13/brexit-may-be-looming-but-gdpr-will-still-hover-over-us/bill-magee/" data-orig-file="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2019/11/Bill-Magee.png?fit=790%2C500&amp;ssl=1" data-orig-size="790,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bill-Magee" data-image-description="" data-medium-file="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2019/11/Bill-Magee.png?fit=300%2C190&amp;ssl=1" data-large-file="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2019/11/Bill-Magee.png?fit=790%2C500&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2019/11/Bill-Magee.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2019/11/Bill-Magee.png?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2019/11/Bill-Magee.png?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2019/11/Bill-Magee.png?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2019/11/Bill-Magee.png?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://magazine.dailybusinessgroup.co.uk/2021/02/15/get-ready-for-the-audio-social-app/">Zoom weary? Get ready to welcome Clubhouse and Discord</a></h4><p class="entry-meta"> <span class="entry-author"><a href="https://magazine.dailybusinessgroup.co.uk/author/bill-magee/" class="entry-author-link" rel="author"><span class="entry-author-name">Bill Magee</span></a></span></p></header><div class="entry-content"><p> &#x02026; <a href="https://magazine.dailybusinessgroup.co.uk/2021/02/15/get-ready-for-the-audio-social-app/" class="more-link">[More...] <span class="screen-reader-text">about Zoom weary? Get ready to welcome Clubhouse and Discord</span></a></p></div></article></div></section>
<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Advertising</h3>
<div class="textwidget custom-html-widget"><div style="text-align:center" class="adplugg-tag" data-adplugg-zone="db_magazine_sidebar"></div>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mag DB sidebar 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="9034138670"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mag DB sidebar 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="1510871875"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mag DB Sidebar 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="3686145473"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mag DB sidebar 5 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="8044659474"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mag DB sidebar 6 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="3474859076"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-small-print-container"><ul id="menu-small-print" class="menu"><li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-261"><a href="https://magazine.dailybusinessgroup.co.uk/magazine-features/">All Content</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://magazine.dailybusinessgroup.co.uk/site-map/">Site Map</a></li>
<li id="menu-item-2275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2275"><a href="https://magazine.dailybusinessgroup.co.uk/privacy-policy-2/">Privacy Policy</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-social-links-menu-container"><ul id="menu-social-links-menu" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="http://www.facebook.com/dailybusinesslive">Facebook</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="https://twitter.com/1dailybusiness">Twitter</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="https://www.instagram.com/dbmediaservices/">Instagram</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="mailto:newsdesk@dailybusinessgroup.co.uk">Email</a></li>
<li id="menu-item-1813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1813"><a href="https://www.linkedin.com/company/18249484/">LinkedIn</a></li>
<li id="menu-item-1814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1814"><a href="http://dailybusinessbreak.wordpress.com/">WordPress</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-14" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mag DB Footer 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="5162878677"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2021 · <a href="http://my.studiopress.com/themes/magazine/">Magazine Pro</a> on <a href="https://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a rel="nofollow" href="https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-login.php">Log in</a></p></div></footer></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/magazine.dailybusinessgroup.co.uk\/2021\/02\/24\/zero-flu-should-mark-the-beginning-of-zero-tolerance\/":8129};
	</script>
				<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script>
<script type='text/javascript' id='magazine-responsive-menu-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-primary",".nav-header",".nav-secondary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/themes/magazine-pro/js/responsive-menus.min.js?ver=3.2.2' id='magazine-responsive-menu-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/add-search-to-menu-premium/public/js/ivory-search.min.js?ver=4.5.11' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/magazine.dailybusinessgroup.co.uk\/wp_mag14\/wp-admin\/admin-ajax.php","nonce":"12781de044","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/magazine.dailybusinessgroup.co.uk\/wp_mag14\/wp-login.php?redirect_to=https%3A%2F%2Fmagazine.dailybusinessgroup.co.uk%2F2021%2F02%2F24%2Fzero-flu-should-mark-the-beginning-of-zero-tolerance%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.4' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.4' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'148336396',post:'8129',tz:'0',srv:'magazine.dailybusinessgroup.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '148336396', '8129' ]);
</script>
</body></html>
