<!DOCTYPE html>
<html lang="en-GB">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- Ads managed and served by AdPlugg - AdPlugg WordPress Ad Plugin v1.10.1 - https://www.adplugg.com -->
	<script data-cfasync="false">
		(function(ac) {
			var d = document, s = 'script', id = 'adplugg-adjs';
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; js.async = 1;
			js.src = '//www.adplugg.com/apusers/serve/' + ac + '/js/1.1/ad.js';
			fjs.parentNode.insertBefore(js, fjs);
		}('A4823216'));
	</script>
	<!-- / AdPlugg -->

			<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Workers lose their chains as quiet quitters &ndash; Daily Business Magazine</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/raleway/v27/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVvaorCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/raleway/v27/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVvoorCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/raleway/v27/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVtzpbCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
</style>
	<meta name="description" content="Not working beyond your pay grade, or quiet quitting, is taking hold, but is raising issues for employers, finds TERRY MURDEN" />
	<link rel="canonical" href="https://magazine.dailybusinessgroup.co.uk/2022/09/07/workers-lose-their-chains-as-quiet-quitters/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Workers lose their chains as quiet quitters &ndash; Daily Business Magazine" />
	<meta property="og:description" content="Not working beyond your pay grade, or quiet quitting, is taking hold, but is raising issues for employers, finds TERRY MURDEN" />
	<meta property="og:url" content="https://magazine.dailybusinessgroup.co.uk/2022/09/07/workers-lose-their-chains-as-quiet-quitters/" />
	<meta property="og:site_name" content="Daily Business Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/DailyBusinessLive" />
	<meta property="article:published_time" content="2022-09-07T14:18:23+00:00" />
	<meta property="article:modified_time" content="2022-09-07T14:18:28+00:00" />
	<meta property="og:image" content="https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png" />
	<meta property="og:image:width" content="794" />
	<meta property="og:image:height" content="538" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Terry Murden" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@1dailybusiness" />
	<meta name="twitter:site" content="@1dailybusiness" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Terry Murden" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Daily Business Magazine &raquo; Feed" href="https://magazine.dailybusinessgroup.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Business Magazine &raquo; Comments Feed" href="https://magazine.dailybusinessgroup.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Business Magazine &raquo; Workers lose their chains as quiet quitters Comments Feed" href="https://magazine.dailybusinessgroup.co.uk/2022/09/07/workers-lose-their-chains-as-quiet-quitters/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magazine.dailybusinessgroup.co.uk\/wp_mag14\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='genesis-blocks-style-css-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/genesis-blocks/dist/blocks.style.build.css?ver=1656668913' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-pro-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/themes/magazine-pro/style.css?ver=3.2.2' type='text/css' media='all' />
<style id='magazine-pro-inline-css' type='text/css'>


		button:focus,
		button:hover,
		input[type="button"]:focus,
		input[type="button"]:hover,
		input[type="reset"]:focus,
		input[type="reset"]:hover,
		input[type="submit"]:focus,
		input[type="submit"]:hover,
		.archive-pagination li a:focus,
		.archive-pagination li a:hover,
		.archive-pagination li.active a,
		.button:focus,
		.button:hover,
		.entry-content .button:focus,
		.entry-content .button:hover,
		.home-middle a.more-link:focus,
		.home-middle a.more-link:hover,
		.home-top a.more-link:focus,
		.home-top a.more-link:hover,
		.js .content .home-middle a .entry-time,
		.js .content .home-top a .entry-time,
		.sidebar .tagcloud a:focus,
		.sidebar .tagcloud a:hover,
		.widget-area .enews-widget input[type="submit"] {
			background-color: #348b8f;
			color: #ffffff;
		}

		.menu-toggle:focus,
		.menu-toggle:hover,
		.nav-primary .genesis-nav-menu a:focus,
		.nav-primary .genesis-nav-menu a:hover,
		.nav-primary .sub-menu a:focus,
		.nav-primary .sub-menu a:hover,
		.nav-primary .genesis-nav-menu .current-menu-item > a,
		.nav-primary .genesis-nav-menu .sub-menu .current-menu-item > a:focus,
		.nav-primary .genesis-nav-menu .sub-menu .current-menu-item > a:hover,
		.nav-primary .genesis-nav-menu a:focus,
		.nav-primary .genesis-nav-menu a:hover,
		.nav-primary .sub-menu a:focus,
		.nav-primary .sub-menu a:hover,
		.nav-primary .genesis-nav-menu .current-menu-item > a,
		.sub-menu-toggle:focus,
		.sub-menu-toggle:hover {
			color: #348b8f;
		}

		@media only screen and (max-width: 840px) {
			nav.nav-primary .sub-menu-toggle:focus,
			nav.nav-primary .sub-menu-toggle:hover,
			.genesis-responsive-menu .genesis-nav-menu a:focus,
			.genesis-responsive-menu .genesis-nav-menu a:hover,
			.genesis-responsive-menu .genesis-nav-menu .sub-menu a:focus,
			.genesis-responsive-menu .genesis-nav-menu .sub-menu a:hover,
			#genesis-mobile-nav-primary:focus,
			#genesis-mobile-nav-primary:hover {
				color: #348b8f;
			}
		}

		


		a:focus,
		a:hover,
		.entry-content a,
		.entry-title a:focus,
		.entry-title a:hover,
		.genesis-nav-menu a:focus,
		.genesis-nav-menu a:hover,
		.genesis-nav-menu .current-menu-item > a,
		.genesis-nav-menu .sub-menu .current-menu-item > a:focus,
		.genesis-nav-menu .sub-menu .current-menu-item > a:hover {
			color: #772d2d;
		}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='oik-address-style-inline-css' type='text/css'>

div.bw_contact_form{background-color:#f5f5f5}





</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/add-search-to-menu-premium/public/css/ivory-search.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />

<link rel='stylesheet' id='oikCSS-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/oik/oik.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#772d2d","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#348b8f","button_1_button_hover":"#2a6f72","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#772d2d","button_3_button_hover":"#5f2424","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#ffffff","button_4_as_button":"","button_7_button_colour":"#348b8f","button_7_button_hover":"#2a6f72","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/magazine.dailybusinessgroup.co.uk\/wp_mag14\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/themes/magazine-pro/js/entry-date.js?ver=1.0.0' id='magazine-entry-date-js'></script>
<link rel="https://api.w.org/" href="https://magazine.dailybusinessgroup.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://magazine.dailybusinessgroup.co.uk/wp-json/wp/v2/posts/11095" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magazine.dailybusinessgroup.co.uk/wp_mag14/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://wp.me/pa2p4w-2SX' />
<link rel="alternate" type="application/json+oembed" href="https://magazine.dailybusinessgroup.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagazine.dailybusinessgroup.co.uk%2F2022%2F09%2F07%2Fworkers-lose-their-chains-as-quiet-quitters%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://magazine.dailybusinessgroup.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagazine.dailybusinessgroup.co.uk%2F2022%2F09%2F07%2Fworkers-lose-their-chains-as-quiet-quitters%2F&#038;format=xml" />
<meta name="google-site-verification" content="s5fRegllckU3StYXQwRt3IcVIsQdfr7wwtrbfKlo5qA" /><style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://magazine.dailybusinessgroup.co.uk/wp_mag14/xmlrpc.php" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56663377-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56663377-1');
</script><style type="text/css">.site-title a { background: url(https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2017/02/cropped-Daily-Business-Magazine-Logo-1.jpg) no-repeat !important; }</style>
<link rel="amphtml" href="https://magazine.dailybusinessgroup.co.uk/2022/09/07/workers-lose-their-chains-as-quiet-quitters/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2017/02/cropped-DBG-logo-tmp.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2017/02/cropped-DBG-logo-tmp.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2017/02/cropped-DBG-logo-tmp.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2017/02/cropped-DBG-logo-tmp.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.wp-block-separator {
    border-top: none;
}</style></head>
<body class="post-template-default single single-post postid-11095 single-format-standard genesis custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible primary-nav"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary menu</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="wrap"><ul id="menu-site-basics" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-179"><a href="https://magazine.dailybusinessgroup.co.uk/"><span >Home</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://magazine.dailybusinessgroup.co.uk/about/"><span >About</span></a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://magazine.dailybusinessgroup.co.uk/contact/"><span >Contact</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://magazine.dailybusinessgroup.co.uk/">Daily Business Magazine</a></p><p class="site-description">A magazine complement to the Daily Business website</p></div><div class="widget-area header-widget-area"><section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="adplugg-tag" data-adplugg-zone="magazine_right_earpiece"></div></div></div></section>
</div></div></header><nav class="nav-secondary" aria-label="Secondary" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-3437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3437"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/"><span >Life, Arts &amp; Leisure</span></a>
<ul class="sub-menu">
	<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/creative/"><span >Creative</span></a></li>
	<li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2867"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/festival/"><span >Festival</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1033"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/festival/"><span >Festival Reviews</span></a></li>
	</ul>
</li>
	<li id="menu-item-3359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3359"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/film/"><span >Film</span></a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/food-and-drink/"><span >Food &amp; Drink</span></a></li>
	<li id="menu-item-3360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3360"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/stage-shows/"><span >Stage Shows</span></a></li>
	<li id="menu-item-3418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3418"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/life/"><span >Life</span></a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/leisure/"><span >Leisure</span></a>
	<ul class="sub-menu">
		<li id="menu-item-3351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3351"><a href="https://magazine.dailybusinessgroup.co.uk/category/contributors/rio/"><span >Rio Recommends &#8211; dog walks and cafes</span></a></li>
	</ul>
</li>
	<li id="menu-item-8006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8006"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/homes/"><span >Homes</span></a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/style/"><span >Style</span></a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/travel/"><span >Travel</span></a></li>
</ul>
</li>
<li id="menu-item-731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-731"><a href="https://magazine.dailybusinessgroup.co.uk/category/columnists/"><span >Opinion</span></a>
<ul class="sub-menu">
	<li id="menu-item-9923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9923"><a href="https://magazine.dailybusinessgroup.co.uk/category/contributors/bill-magee/"><span >Bill Magee</span></a></li>
	<li id="menu-item-8169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8169"><a href="https://magazine.dailybusinessgroup.co.uk/category/contributors/craigrattray/"><span >Craig Alexander Rattray</span></a></li>
	<li id="menu-item-9926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9926"><a href="https://magazine.dailybusinessgroup.co.uk/category/contributors/karen-harvie/"><span >Karen Harvie</span></a></li>
	<li id="menu-item-9919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9919"><a href="https://magazine.dailybusinessgroup.co.uk/category/contributors/working-life-contributors/"><span >Keith Anderson</span></a></li>
	<li id="menu-item-9920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9920"><a href="https://magazine.dailybusinessgroup.co.uk/category/contributors/russell-dalgleish/"><span >Russell Dalgleish</span></a></li>
	<li id="menu-item-9921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9921"><a href="https://magazine.dailybusinessgroup.co.uk/category/contributors/m-terry-murden/"><span >Terry Murden</span></a></li>
	<li id="menu-item-11055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11055"><a href="https://magazine.dailybusinessgroup.co.uk/category/columnists/viewpoint-opinion/"><span >Viewpoint</span></a></li>
</ul>
</li>
<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="https://magazine.dailybusinessgroup.co.uk/category/interviews/"><span >Interviews</span></a></li>
<li id="menu-item-1511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1511"><a href="https://magazine.dailybusinessgroup.co.uk/category/notebook/"><span >Notebook</span></a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-118"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/"><span >Working Life</span></a>
<ul class="sub-menu">
	<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-727"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/management/"><span >Careers &amp; Management</span></a></li>
	<li id="menu-item-3352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3352"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/law/"><span >Finance and legal</span></a></li>
	<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-377"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/technology/"><span >Technology</span></a>
	<ul class="sub-menu">
		<li id="menu-item-9922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9922"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/technology/tech-talk/"><span >Tech Talk</span></a></li>
	</ul>
</li>
	<li id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-728"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/well-being/"><span >Well Being</span></a></li>
</ul>
</li>
<li id="menu-item-307" class="right menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-307"><a href="https://dailybusinessgroup.co.uk/"><span >Daily Business News</span></a>
<ul class="sub-menu">
	<li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-269"><a href="https://magazine.dailybusinessgroup.co.uk/magazine-features/"><span >All Content</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-11095 post type-post status-publish format-standard has-post-thumbnail category-management category-contributors category-1-cover-story category-m-terry-murden category-well-being category-working-life tag-quiet-quitting entry" aria-label="Workers lose their chains as quiet quitters"><header class="entry-header"><h1 class="entry-title">Workers lose their chains as quiet quitters</h1>
<p class="entry-meta"><time class="entry-time">September 7, 2022</time> by <span class="entry-author"><a href="https://magazine.dailybusinessgroup.co.uk/author/tm-mag/" class="entry-author-link" rel="author"><span class="entry-author-name">Terry Murden</span></a></span> <span class="entry-comments-link"><a href="https://magazine.dailybusinessgroup.co.uk/2022/09/07/workers-lose-their-chains-as-quiet-quitters/#respond">Leave a Comment</a></span> </p></header><div class="entry-content">
<figure class="wp-block-image size-full"><img data-attachment-id="9360" data-permalink="https://magazine.dailybusinessgroup.co.uk/2021/09/16/dont-let-wfh-put-your-business-at-risk/freelance-worker/" data-orig-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?fit=794%2C538&amp;ssl=1" data-orig-size="794,538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Freelance worker" data-image-description data-image-caption data-medium-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?fit=300%2C203&amp;ssl=1" data-large-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?fit=794%2C538&amp;ssl=1" width="794" height="538" src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?resize=794%2C538&#038;ssl=1" alt="Freelance worker" class="wp-image-9360 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?w=794&amp;ssl=1 794w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?resize=300%2C203&amp;ssl=1 300w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?resize=768%2C520&amp;ssl=1 768w" data-lazy-sizes="(max-width: 794px) 100vw, 794px" data-lazy-src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?resize=794%2C538&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="9360" data-permalink="https://magazine.dailybusinessgroup.co.uk/2021/09/16/dont-let-wfh-put-your-business-at-risk/freelance-worker/" data-orig-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?fit=794%2C538&amp;ssl=1" data-orig-size="794,538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Freelance worker" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?fit=300%2C203&amp;ssl=1" data-large-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?fit=794%2C538&amp;ssl=1" width="794" height="538" src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?resize=794%2C538&#038;ssl=1" alt="Freelance worker" class="wp-image-9360" srcset="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?w=794&amp;ssl=1 794w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?resize=300%2C203&amp;ssl=1 300w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?resize=768%2C520&amp;ssl=1 768w" sizes="(max-width: 794px) 100vw, 794px" data-recalc-dims="1" /></noscript></figure>



<p class="has-text-align-center has-small-font-size">Working from home changed people&#8217;s attitudes to employment</p>



<h4 class="has-text-align-center">Not working beyond your pay grade, or quiet quitting, is taking hold, but is raising issues for employers, finds <strong>TERRY MURDEN</strong></h4>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="has-drop-cap">Maybe it was because we realised we didn&#8217;t need the hassle of the daily commute, or working under the glare of an oppressive manager. Perhaps it was simply a desire to pull the reins and slow down a bit. Whatever the reason, the new trend of &#8220;quiet quitting&#8221;, or working strictly to our contracts, is gathering momentum and is causing a few new problems for employers.</p>



<p>Numerous Tiktok users have gone viral for creating videos explaining this trend for not doing anything beyond one&#8217;s pay grade. It could mean clocking in just before the shift is due to start, leaving exactly when it ends – even if work is left incomplete –  and not taking the initiative in office projects. It certainly means not participating in anything not included in one&#8217;s job description.</p>



<p>Many say it is a reaction to the &#8220;hustle culture&#8221; and &#8220;presenteeism&#8221; that made workers feel the need, not only to be seen working hard, but regarded as indispensable because of the effort they put in.  In lots of cases this has been the right attitude and those who put in the hours justly deserved their rewards.</p>



<p>But there has been a growing resentment among others who work over and above what they are paid that they are being taken for granted and even exploited by managers who don&#8217;t dish out commensurate rewards. With the pandemic proving that a lot of work can be done without hopping on trains and working in hot, cramped offices, many employees have said enough is enough. </p>



<p>Whether it is driven by a resentment at being &#8220;used&#8221; or just to readjust the work/life balance, quiet quitting has become a potent phenomenon that employers are now regarding as more than an attitude or lifestyle choice, and more as a labour issue that can affect productivity or add to skills shortages.</p>



<p>The phrase &#8220;quiet quitting&#8221; was popularised by user @zkchillin in a July 2022 video that has received 3.5 million views. “You’re not outright quitting your job, but you’re quitting the idea of going above and beyond,” he explained. “You&#8217;re still performing your duties, but you&#8217;re no longer subscribing to the hustle-culture mentality that work has to be your life; the reality is it&#8217;s not, and your worth as a person is not defined by your labour.” </p>



<p>Some see it as the successor to the &#8220;great resignation&#8221;, a phrase coined by the management professor Anthony Klotz in May 2021 to describe the higher-than-usual number of employees who voluntarily left their jobs during and after the pandemic, many believing they deserved a new start and that lockdown taught them that they could at least rebalance their time. For some, having been alerted to the impact of a deadly pandemic, it made them realise there was more to life than work.</p>



<p>From the other side of this movement – the employer – there is now even more pressure to consider how best to re-engage with the quiet quitters who will no longer put in an extra hour, sacrifice their lunch break, or take work home at weekends.  These employees are realising that in many instances employers are squeezing more hours out of existing staff in order to save on the cost of employing more people. </p>



<p>Some business owners openly challenge the movement. A Facebook group has been set up asking its members, who are most probably startups, what their opinions are, and a few of them aren’t taking it well.  They see quiet quitting as indicative of a lack of commitment, even disloyalty and idleness. For early stage companies, putting in the extra hours is regarded as a given to ensure the business survives, particularly at a time of rising costs.</p>



<p>It has raised all sorts of issues around employment law and spurred some to consider more benefits to re-engage with employees such as more wellbeing practices, child-friendly working hours, healthy offices, sabbaticals and leisure facilities in the workplace. New offices now often include pool tables, gyms and even bars. Glasgow&#8217;s biggest new office block in Bothwell Street has a rooftop running track.</p>



<p>Rachel Irvine, CEO at Irvine Partners, says wellbeing isn’t simply encouraging a non-toxic work culture. It’s about employees feeling valued and having the opportunity to progress. Supporting academic goals, office exchange programmes and a cost of living bonus as everyone begins to feel the squeeze are prime examples of going that extra mile to help support employees.</p>



<p>Fundamentally, as Andrew Wright, chief executive of SmartPA, says, people are asking questions about the nature of work and shying away from situations where they don’t feel valued. </p>



<p>&#8220;To some degree, quiet quitting has always been present. We just didn’t label it as such,&#8221; he says, adding that It may feel empowering to de-prioritise your job and coast along. But in the long run it may mean losing out on pay rises and promotions.</p>



<p>&#8220;For employers, the ‘quiet quitting’ trend poses a risk of workplace disputes as unproductive staff members impact on critical functions and put colleagues under stress. There is a potential for conflict with others having to pick up the slack.&#8221;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11095" class="share-twitter sd-button share-icon no-text" href="https://magazine.dailybusinessgroup.co.uk/2022/09/07/workers-lose-their-chains-as-quiet-quitters/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11095" class="share-facebook sd-button share-icon no-text" href="https://magazine.dailybusinessgroup.co.uk/2022/09/07/workers-lose-their-chains-as-quiet-quitters/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://magazine.dailybusinessgroup.co.uk/2022/09/07/workers-lose-their-chains-as-quiet-quitters/"
    dc:identifier="https://magazine.dailybusinessgroup.co.uk/2022/09/07/workers-lose-their-chains-as-quiet-quitters/"
    dc:title="Workers lose their chains as quiet quitters"
    trackback:ping="https://magazine.dailybusinessgroup.co.uk/2022/09/07/workers-lose-their-chains-as-quiet-quitters/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/management/" rel="category tag">Careers &amp; Management</a>, <a href="https://magazine.dailybusinessgroup.co.uk/category/contributors/" rel="category tag">Contributors</a>, <a href="https://magazine.dailybusinessgroup.co.uk/category/1-article-position/1-cover-story/" rel="category tag">Cover Story</a>, <a href="https://magazine.dailybusinessgroup.co.uk/category/contributors/m-terry-murden/" rel="category tag">Terry Murden</a>, <a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/well-being/" rel="category tag">Well Being</a>, <a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/" rel="category tag">Working Life</a></span> <span class="entry-tags">Tagged With: <a href="https://magazine.dailybusinessgroup.co.uk/tag/quiet-quitting/" rel="tag">quiet quitting</a></span></p><div class="after-entry widget-area"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="text-align:center" class="adplugg-tag" data-adplugg-zone="db_magazine_banner"></div></div></div></section>
</div></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/07/workers-lose-their-chains-as-quiet-quitters/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11095' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bcc6fcbcf5" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="70"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="is_widget-3" class="widget widget_is_search widget_search"><div class="widget-wrap"><form  class="is-search-form is-form-style is-form-style-3 is-form-id-4233 " action="https://magazine.dailybusinessgroup.co.uk/" method="get" role="search" ><label for="is-search-input-4233"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-4233" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="4233" /></form></div></section>
<section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><!-- Add this line break to split the display from the other blocks -->
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mag DB sidebar 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="9034138670"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
</div></div></section>
<section id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Editor&#8217;s Pick</h3>
<article class="post-11095 post type-post status-publish format-standard has-post-thumbnail category-management category-contributors category-1-cover-story category-m-terry-murden category-well-being category-working-life tag-quiet-quitting entry" aria-label="Workers lose their chains as quiet quitters"><a href="https://magazine.dailybusinessgroup.co.uk/2022/09/07/workers-lose-their-chains-as-quiet-quitters/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?resize=100%2C100&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Freelance worker" loading="lazy" data-attachment-id="9360" data-permalink="https://magazine.dailybusinessgroup.co.uk/2021/09/16/dont-let-wfh-put-your-business-at-risk/freelance-worker/" data-orig-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?fit=794%2C538&amp;ssl=1" data-orig-size="794,538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Freelance worker" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?fit=300%2C203&amp;ssl=1" data-large-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?fit=794%2C538&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/09/Freelance-worker.png?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://magazine.dailybusinessgroup.co.uk/2022/09/07/workers-lose-their-chains-as-quiet-quitters/">Workers lose their chains as quiet quitters</a></h4><p class="entry-meta"> <span class="entry-author"><a href="https://magazine.dailybusinessgroup.co.uk/author/tm-mag/" class="entry-author-link" rel="author"><span class="entry-author-name">Terry Murden</span></a></span></p></header><div class="entry-content"><p> &#x02026; <a href="https://magazine.dailybusinessgroup.co.uk/2022/09/07/workers-lose-their-chains-as-quiet-quitters/" class="more-link">[More...] <span class="screen-reader-text">about Workers lose their chains as quiet quitters</span></a></p></div></article><article class="post-11058 post type-post status-publish format-standard has-post-thumbnail category-contributors category-columnists category-m-terry-murden category-working-life tag-liz-truss-biography tag-liz-truss-first-day entry" aria-label="Truss: what we will get may surprise us"><a href="https://magazine.dailybusinessgroup.co.uk/2022/09/06/truss-what-we-will-get-may-surprise-us/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/04/Terry-new-blue.png?resize=100%2C100&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Terry Murden" loading="lazy" data-attachment-id="8420" data-permalink="https://magazine.dailybusinessgroup.co.uk/terry-new-blue/" data-orig-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/04/Terry-new-blue.png?fit=794%2C554&amp;ssl=1" data-orig-size="794,554" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Terry Murden" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/04/Terry-new-blue.png?fit=300%2C209&amp;ssl=1" data-large-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/04/Terry-new-blue.png?fit=794%2C554&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/04/Terry-new-blue.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/04/Terry-new-blue.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/04/Terry-new-blue.png?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/04/Terry-new-blue.png?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2021/04/Terry-new-blue.png?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://magazine.dailybusinessgroup.co.uk/2022/09/06/truss-what-we-will-get-may-surprise-us/">Truss: what we will get may surprise us</a></h4><p class="entry-meta"> <span class="entry-author"><a href="https://magazine.dailybusinessgroup.co.uk/author/tm-mag/" class="entry-author-link" rel="author"><span class="entry-author-name">Terry Murden</span></a></span></p></header><div class="entry-content"><p> &#x02026; <a href="https://magazine.dailybusinessgroup.co.uk/2022/09/06/truss-what-we-will-get-may-surprise-us/" class="more-link">[More...] <span class="screen-reader-text">about Truss: what we will get may surprise us</span></a></p></div></article><article class="post-11045 post type-post status-publish format-standard has-post-thumbnail category-contributors category-columnists category-viewpoint-opinion category-working-life tag-hnh-partners tag-neal-allen entry" aria-label="Viewpoint: Neal Allen"><a href="https://magazine.dailybusinessgroup.co.uk/2022/09/01/viewpoint-neal-allen/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2022/08/Neal-Allen-1.png?resize=100%2C100&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Neal Allen" loading="lazy" data-attachment-id="11047" data-permalink="https://magazine.dailybusinessgroup.co.uk/2022/09/01/viewpoint-neal-allen/neal-allen-1/" data-orig-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2022/08/Neal-Allen-1.png?fit=794%2C553&amp;ssl=1" data-orig-size="794,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Neal Allen 1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2022/08/Neal-Allen-1.png?fit=300%2C209&amp;ssl=1" data-large-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2022/08/Neal-Allen-1.png?fit=794%2C553&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2022/08/Neal-Allen-1.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2022/08/Neal-Allen-1.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2022/08/Neal-Allen-1.png?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2022/08/Neal-Allen-1.png?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2022/08/Neal-Allen-1.png?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://magazine.dailybusinessgroup.co.uk/2022/09/01/viewpoint-neal-allen/">Viewpoint: Neal Allen</a></h4><p class="entry-meta"> <span class="entry-author"><a href="https://magazine.dailybusinessgroup.co.uk/author/comment/" class="entry-author-link" rel="author"><span class="entry-author-name">a Daily Business Contributor</span></a></span></p></header><div class="entry-content"><p> &#x02026; <a href="https://magazine.dailybusinessgroup.co.uk/2022/09/01/viewpoint-neal-allen/" class="more-link">[More...] <span class="screen-reader-text">about Viewpoint: Neal Allen</span></a></p></div></article><article class="post-11039 post type-post status-publish format-standard has-post-thumbnail category-andy-moseley category-contributors category-1-cover-story category-festival category-life-arts-leisure tag-edinburgh-fringe tag-edinburgh-fringe-society entry" aria-label="Success means more than keeping up appearances"><a href="https://magazine.dailybusinessgroup.co.uk/2022/08/30/success-means-more-than-keeping-up-appearances/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2022/08/Edinburgh-Fringe-2022.png?resize=100%2C100&amp;ssl=1" class="entry-image attachment-post jetpack-lazy-image" alt="Edinburgh Fringe 2022" loading="lazy" data-attachment-id="11040" data-permalink="https://magazine.dailybusinessgroup.co.uk/2022/08/30/success-means-more-than-keeping-up-appearances/edinburgh-fringe-2022/" data-orig-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2022/08/Edinburgh-Fringe-2022.png?fit=794%2C525&amp;ssl=1" data-orig-size="794,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Edinburgh Fringe 2022" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2022/08/Edinburgh-Fringe-2022.png?fit=300%2C198&amp;ssl=1" data-large-file="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2022/08/Edinburgh-Fringe-2022.png?fit=794%2C525&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2022/08/Edinburgh-Fringe-2022.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2022/08/Edinburgh-Fringe-2022.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2022/08/Edinburgh-Fringe-2022.png?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2022/08/Edinburgh-Fringe-2022.png?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/uploads/2022/08/Edinburgh-Fringe-2022.png?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://magazine.dailybusinessgroup.co.uk/2022/08/30/success-means-more-than-keeping-up-appearances/">Success means more than keeping up appearances</a></h4><p class="entry-meta"> <span class="entry-author"><a href="https://magazine.dailybusinessgroup.co.uk/author/andy-moseley/" class="entry-author-link" rel="author"><span class="entry-author-name">Andy Moseley</span></a></span></p></header><div class="entry-content"><p> &#x02026; <a href="https://magazine.dailybusinessgroup.co.uk/2022/08/30/success-means-more-than-keeping-up-appearances/" class="more-link">[More...] <span class="screen-reader-text">about Success means more than keeping up appearances</span></a></p></div></article></div></section>
<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Advertising</h3>
<div class="textwidget custom-html-widget"><div style="text-align:center" class="adplugg-tag" data-adplugg-zone="db_magazine_sidebar"></div>
<br>
<div style="text-align:center" class="adplugg-tag" data-adplugg-zone="sbuk_zone"></div>
<br>
</div></div></section>
<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456199692544706"
     crossorigin="anonymous"></script>
<!-- Mag DB sidebar 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="1510871875"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mag DB Sidebar 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="3686145473"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-small-print-container"><ul id="menu-small-print" class="menu"><li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-261"><a href="https://magazine.dailybusinessgroup.co.uk/magazine-features/">All Content</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://magazine.dailybusinessgroup.co.uk/site-map/">Site Map</a></li>
<li id="menu-item-2275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2275"><a href="https://magazine.dailybusinessgroup.co.uk/privacy-policy-2/">Privacy Policy</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-social-links-menu-container"><ul id="menu-social-links-menu" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="http://www.facebook.com/dailybusinesslive">Facebook</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="https://twitter.com/1dailybusiness">Twitter</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="https://www.instagram.com/dbmediaservices/">Instagram</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="mailto:newsdesk@dailybusinessgroup.co.uk">Email</a></li>
<li id="menu-item-1813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1813"><a href="https://www.linkedin.com/company/18249484/">LinkedIn</a></li>
<li id="menu-item-1814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1814"><a href="http://dailybusinessbreak.wordpress.com/">WordPress</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-14" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mag DB Footer 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="5162878677"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2022 ·  Design by <a href="https://jpadconsulting.com"> jPAD Consulting</a>  · <a href="http://my.studiopress.com/themes/magazine/">Magazine Pro</a> ·  <a href="https://www.studiopress.com/">Genesis Framework</a></p></div></footer></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</div><div class="cli-bar-btn_container"><a role='button' class="cli_settings_button" style="margin:0px 10px 0px 5px">Cookie settings</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Always Enabled</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Functional</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Advertisement</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->	<script type="text/javascript">
		function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/magazine.dailybusinessgroup.co.uk\/2022\/09\/07\/workers-lose-their-chains-as-quiet-quitters\/":11095};
	</script>
				<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/genesis-blocks/dist/assets/js/dismiss.js?ver=1656668913' id='genesis-blocks-dismiss-js-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.5' id='superfish-args-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.5' id='skip-links-js'></script>
<script type='text/javascript' id='magazine-responsive-menu-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-primary",".nav-header",".nav-secondary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/themes/magazine-pro/js/responsive-menus.min.js?ver=3.2.2' id='magazine-responsive-menu-js'></script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/add-search-to-menu-premium/public/js/ivory-search.min.js?ver=5.4.7' id='ivory-search-scripts-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/magazine.dailybusinessgroup.co.uk\/wp_mag14\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/magazine.dailybusinessgroup.co.uk\/wp_mag14\/wp-admin\/admin-ajax.php","nonce":"612939414f","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/magazine.dailybusinessgroup.co.uk\/wp_mag14\/wp-login.php?redirect_to=https%3A%2F%2Fmagazine.dailybusinessgroup.co.uk%2F2022%2F09%2F07%2Fworkers-lose-their-chains-as-quiet-quitters%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.0' id='jetpack-carousel-js'></script>
<script defer type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658884432' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magazine.dailybusinessgroup.co.uk/wp_mag14/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202236.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'148336396',post:'11095',tz:'1',srv:'magazine.dailybusinessgroup.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '148336396', '11095' ]);
</script>
</body></html>
